文档和ide不对应

看官网的文档https://ldc.layabox.com/doc/?nav=zh-js,里面的文档和最新下载的ide不一致,文档里面有些功能在ide中根本找不到,能不能给文档开头来个ide的相符的版本,新手就可以下载对应的ide,边看文档边动手,不然就是看看文档,效果太差了
已邀请:

kylin

赞同来自:

如果用的是2.0的IDE,看这篇文档
https://ldc2.layabox.com/doc/?nav=zh-as-0-3-0

要回复问题请先

商务合作
商务合作