2.0版本管理小bug

blob:https://ask.layabox.com/d92e84 ... ya2.0的新发布工具,版本管理貌似对index.js支持不友好,index.js变成先获取出md5了,再将其他版本管理后的js写入,照成index.js的md5不会变化了
已邀请:

A

赞同来自:

补个图 图片貌似上传失败了

kylin

赞同来自:

没明白你用的哪个工具,是layaair2-cmd吗?
2.0发布工具没有支持MD5校验吧,不知道你为什么能用MD5校验?
能描述的更详细一些吗?

要回复问题请先

商务合作
商务合作