使用2.1.1.1和laya2.2版本构建发布示例3D项目运行失败

用laya2.1.1.1和laya2.2分别创建了3D的示例项目,然后laya2.1.1.1用的是release=v2.1.0版本,laya2.2用的是2.2版本,构建发布后在苹果上运行报下图错误,用的都是直接创建出来的laya示例项目

IMG20191112104636.jpg

 
已邀请:

Laya_Aaron

赞同来自:

把demo和步骤发出来 我们是可以发的

要回复问题请先

商务合作
商务合作