升级sdk后,WebGL底层报错,请大侠帮忙看看可能是什么引起的

SDK包版本从1.7.3升级到1.7.12后,运行时频繁报错,降到1.7.11和1.7.10,也会有这个问题
不知道是什么原因触发的,有人遇到过吗?

QQ截图20171226135358.png


QQ截图20171226135439.png

 
已邀请:

yzf1981

赞同来自:

问题已找到,是代码写法的问题:(

Monica - 知识达人

赞同来自:

好的,这样的问题都建议先自己调试,光看图我们也看不出任何问题的.....(有问题再反馈~)

该问题目前已经被锁定, 无法添加新回复

商务合作
商务合作