新版2.0.0beta,vim插件不能用

下了两款vim插件都不能使用,不能进入vim模式,一款是vim - vim emulation for visual studio code,一款是open in vim
已邀请:

kylin

赞同来自: fightjjj

2.0.0beta2解决了这个问题,需要手动从官网下。

hj

赞同来自:

你用code写代码,别用编辑器写代码,或者你找个方法调调让vim能兼容旧版本

该问题目前已经被锁定, 无法添加新回复

商务合作
商务合作