发布bili小游戏 开启版本号会报错

发布bili小游戏 第一次默认发布配置正常,第二次开启版本号后面都会报这个错如图
{4AD270D6-F9D4-21E2-3D26-5D5C1DB841C4}.png

IDE:laya2.6.1
已邀请:

Laya_zhang

赞同来自:

你的编译脚本没有更新,更新一下编译脚本,重新编译一下就好了

Laya_zhang

赞同来自:

或者,替换一下我上传这个编译脚本,如果还有问题,及时反馈

该问题目前已经被锁定, 无法添加新回复

商务合作
商务合作