laya发布字节跳动包,在字节跳动的开发者工具里面提示错误

用laya新建一个默认项目,发布字节跳动的包,在字节跳动的开发者工具里面都报这个错误
d95da67b88496356bc54fc6a54fc9cbd.png
已邀请:

小小泽 จุ บ

赞同来自:

开发工具是否是最新的版本?如果是的话建议你将字节开发工具降到3.0.7。目前新的开发工具有一些问题,这是平台方的bug,我们已经反馈了。

要回复问题请先

商务合作
商务合作