版本不一致,请使用IDE版本配套的重新导出LAYAANIMATION:1.7.0->LAYAANIMATION:1.6.0

以前的龙骨动画资源文件有些找不到了,现在将类库改为了2.1,无法重新导出,请问有什么办法可以解决
QQ截图20210427150805.png
已邀请:

157*****593

赞同来自:

如果没有源文件,这个错误可以先忽略,他只是一个提示,动画是可以正常播放的

要回复问题请先

商务合作
商务合作