2.0.0beta5 can not find class Laya.Text

我有个项目  Laya.version 显示 2.0.0beta5 请问我应该下载哪个版本的编辑器?我下载了
QQ20210624-180434.png
  这两个版本的,运行的时候提示我这个  
QQ20210624-180754.png

这是什么情况啊
已邀请:

Laya_XS

赞同来自:

Laya.Text是属于核心表的类。你在运行的时候提示没有找到,这个可能跟引入文件有关系。现在你的问题光凭一张截图并不能很好把问题描述清楚,请在附带下有问题的demo case提交下,我们看下具体的报错原因。

要回复问题请先

商务合作
商务合作