为什么我出包OPPO,oppogame/quickgame/目录下没有dist目录

已邀请:

157*****593

赞同来自:

这个问题应该是你的IDE路径中存在空格导致的,对于空格这个这种情况我们之后的版本是做了修改的,但是对于你的项目没办法升级的话,最简单的方法,把IDE放到没有空格的路径下,这样应该就没有问题了

157*****593

赞同来自:

检查一下node版本,node12以上会与gulp不兼容,降一下版本就行

该问题目前已经被锁定, 无法添加新回复

商务合作
商务合作